樓主: hoshin

[已解決] Andriod5.0以上... 無蝦米沒用

[複製鏈接]
發表於 2016-3-9 08:02:50 | 顯示全部樓層
謝謝大大分享,回報使用裝況如下:
手機:Samsung Note3 n900u
系統:Android 5.0
狀況:安裝好切換至中文輸入會出現《感謝您使用嘸蝦米輸入法,您的帳號已逾試用期,請至「設定-語言與輸入裝置-嘸蝦米輸入法-購買正式版」,進行購買流程,謝謝》這段話
回復

使用道具 舉報

發表於 2016-3-11 02:05:40 | 顯示全部樓層
謝謝分享,回報使用狀況如下:
手機:HTC A9
系統:Android 6
狀況:安裝好切換至中文輸入會出現《感謝您使用嘸蝦米輸入法,您的帳號已逾試用期,請至「設定-語言與輸入裝置-嘸蝦米輸入法-購買正式版」,進行購買流程,謝謝》這段話
          限制背景傳輸會出現《非常抱歉,目前無法為您連上伺服器取得授權,請您先將裝置連上網路後再重新嘗試》這段話
回復

使用道具 舉報

發表於 2016-3-11 14:24:09 | 顯示全部樓層
yotaphone
android 5
也是跑出:感謝您使用嘸蝦米輸入法,您的帳號已逾試用期,請至「設定-語言與輸入裝置-嘸蝦米輸入法-購買正式版

救命呀!
回復

使用道具 舉報

發表於 2016-3-23 00:12:25 | 顯示全部樓層
版大好
連接您的網址,出現以下訊息
找不到網頁 - 404 Not Found
該檔案還能可使用嗎?
回復

使用道具 舉報

發表於 2016-3-30 07:51:11 | 顯示全部樓層
我的手機是Android 5.01,使用學術用的版本使用上都正常!
回復

使用道具 舉報

發表於 2016-4-2 00:29:27 | 顯示全部樓層
HTC M8
Android 6.0
好像會出現過期,仍然無法使用,可惜了
回復

使用道具 舉報

發表於 2016-4-2 01:04:43 | 顯示全部樓層
回報
我的是HTC M8
安卓6.0.1
正常使用中,謝謝分享
Screenshot_20160402-005958.png
回復

使用道具 舉報

發表於 2016-4-8 00:28:45 | 顯示全部樓層
我也是用了近一月後就出現過期要求購買…
殘念…
回復

使用道具 舉報

發表於 2016-4-22 21:50:08 | 顯示全部樓層
camdio 發表於 2016-2-26 10:02
根據您的問題
回覆答案如下
1.本論壇有人已發表過嘸蝦米輸入法 Boshiamy IME

真的能用!真的太感謝您了!謝謝…...............
回復

使用道具 舉報

發表於 2016-5-11 21:56:25 | 顯示全部樓層
一直在找這個輸入法,真的能用!感謝分享,謝謝!
回復

使用道具 舉報

返回列表 發新帖
您需要登錄後才可以回帖 登錄 | 立即註冊

本版積分規則

快速回復 返回頂部 返回列表